<!DOCTYPE html>

<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 tuotrodiario" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 tuotrodiario" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 tuotrodiario" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemscope itemtype="http://schema.org/WebPage" class="tuotrodiario"><!--<![endif]-->

<head>
	<title>Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz </title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="title" content="Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz " />
	<meta name="description" content="Anunciada por el legislador estadounidense John Delaney, quien destacó su 'increíble' labor humanitaria en desastres naturales. Explicaba que 'gracias a Andrés millones de personas habían sido alimentadas'" />
	<meta name="keywords" content="Premio Nobel de la Paz,José Andrés,Cocinero,Humanidad" />
	<meta name="dc.title" content="Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz " />
	<meta http-equiv="title" content="Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz " />
	<meta name="classification" content="famosos,noticias-famosos,hola" />
	<meta name="language" content="es" />
	<meta name="distribution" content="global" />
	<script type="text/javascript" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	    <meta name="news_keywords" content="Premio Nobel de la Paz,José Andrés,Cocinero,Humanidad"/>

    <meta property="og:title" content="Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz"/>
    <meta property="og:description" content="Anunciada por el legislador estadounidense John Delaney, quien destacó su 'increíble' labor humanitaria en desastres naturales. Explicaba que 'gracias a Andrés millones de personas habían sido alimentadas'"/>
    <meta property="og:image" content="https://tuotrodiario.hola.com/imagenes/noticias/2018112877939/cocinero-espanol-jose-andres-candidatura-nobel-paz-2019/0-249-316/cocinero_getty-pred-t.jpg" />
    <meta property="og:updated_time" content="2018-11-28T11:04:45+01:00" />

    <meta property="og:url" content="https://tuotrodiario.hola.com/noticias/2018112877939/cocinero-espanol-jose-andres-candidatura-nobel-paz-2019/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Tu otro diario"/>
            <meta property="fb:admins" content="52459726262"/>
            <meta property="fb:app_id" content="145634995501895"/>
        
                            <meta property="article:published_time"  itemprop="datePublished" content="2018-11-28T11:04:45+01:00" />
            
                                    <meta property="article:modified_time" itemprop="dateModified" content="2018-11-28T11:04:45+01:00"/>
                <meta itemprop="dateModified" content="2018-11-28T11:04:45+01:00">
            
        
    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="https://tuotrodiario.hola.com/noticias/2018112877939/cocinero-espanol-jose-andres-candidatura-nobel-paz-2019/" />
    <meta name="twitter:title" content="Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz" />
    <meta name="twitter:description" content="Anunciada por el legislador estadounidense John Delaney, quien destacó su 'increíble' labor humanitaria en desastres naturales. Explicaba que 'gracias a Andrés millones de personas habían sido alimentadas'." />

    <meta name="twitter:image" content="https://tuotrodiario.hola.com/imagenes/noticias/2018112877939/cocinero-espanol-jose-andres-candidatura-nobel-paz-2019/0-249-316/cocinero_getty-pred-a.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script type="text/javascript">
        (function(d){
            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
            p.type = 'text/javascript';
            p.async = true;
            p.setAttribute("data-pin-hover", true);
            p.src = '//assets.pinterest.com/js/pinit.js';
            f.parentNode.insertBefore(p, f);
        }(document));
    </script>
	
		<link rel="canonical" href="https://tuotrodiario.hola.com/noticias/2018112877939/cocinero-espanol-jose-andres-candidatura-nobel-paz-2019/">
	<!-- CSS -->
	

<link rel="stylesheet" href="/css/comunes/main_base.min.css?v01.45">
<link rel="stylesheet" href="/css/comunes/main_news.min.css?v01.45">

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="//www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

<script src="//www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
<script src="//www.himgs.com/js/hola/jquery/riloadr.config.js"></script>
<script src="//www.hola.com/a/js/seo-search.js"></script>
	<!-- /CSS -->
		
		<!-- HeaderScripts -->
<!-- Publication Alexa Script:tuotrodiario --><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
        _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
        (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
                    as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->



<!-- Tag dmp 1plusx -->
<script>
jQuery(function() {
    jQuery('body').append("<script type='text/javascript' async src='https://tagger.opecloud.com/hola/v1/tagger.js'/>");

    jQuery('body').append("<noscript><img src='https://tagger.opecloud.com/hola/v1/noscript-image.gif' alt=''/>");

});
</script>

<!-- END Tag dmp 1plusx -->



<!-- Begin Amnet tracking  -->
<script type="text/javascript">
    window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
    window._adftrack.push({
        pm: 1511358,
        divider: encodeURIComponent('|'),
        pagename: encodeURIComponent('HOLA'),
        order :
            { sv1: 'https://tuotrodiario.hola.com/noticias/2018112877939/cocinero-espanol-jose-andres-candidatura-nobel-paz-2019/' }
    });

    (function ()
        { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://track.adform.net/serving/scripts/trackpoint/async/'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); }
    )();
</script>

<noscript>
    <p style="margin:0;padding:0;border:0;">
        <img src="https://track.adform.net/Serving/TrackPoint/?pm=1511358&ADFPageName=HOLA&ADFdivider=|" width="1" height="1" alt="" />
    </p>
</noscript>
<!-- End Amnet tracking  --><script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }
    loadScript("//www.hola.com/js/comunes/outbrain.js?v3");
</script>
<!-- Start PRUM Pingdom -->
<script>
    var _prum = [['id', '5857a621aa69593849b95df8'],
        ['mark', 'firstbyte', (new Date()).getTime()]];
    (function() {
        var s = document.getElementsByTagName('script')[0]
                , p = document.createElement('script');
        p.async = 'async';
        p.src = '//rum-static.pingdom.net/prum.min.js';
        s.parentNode.insertBefore(p, s);
    })();
</script>
<!-- End PRUM Pingdom --><!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
	


    
        <!-- APPNEXUS -->
        <script type="text/javascript">
            var hb_hola = "hola_tuotrodiario";
        </script>
                    <script src="//acdn.adnxs.com/prebid/c/9260/pb.js" async=true></script>
                <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().disableInitialLoad();
            });
            var appnexus = true;
        </script>
        <!-- end APP NEXUS -->


    





<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<!-- DECLARACIÓN PUBLICIDAD ******************************************************************************************************************************* -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var adslot0, adslot1, adslot2, adslot3, adslot4, adslot5, adslot6;
    googletag.cmd.push(function() {
        var mapping1 = googletag.sizeMapping().addSize([0,0], [[2,1],[320,50],[320,100]]).addSize([728,0], [[2,1],[728,90],[728,200]]).addSize([970,0], [[2,1],[970,90],[970,250],[728,90]]).build();

var mapping2 = googletag.sizeMapping().addSize([0,0], [[300,250],[300,600],[320,50],[320,100]]).addSize([728,0], [[728,90],[728,200],[300,250],[300,600]]).addSize([970,0], [[970,90],[970,250],[728,90]]).build();

adslot0 = googletag.defineOutOfPageSlot('/87824813/hola/actualidad/tuotrodiario/noticias', 'div-hola-slot-outofpage1x1').
		setTargeting('position','outofpage1x1').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot1 = googletag.defineSlot('/87824813/hola/actualidad/tuotrodiario/noticias', [[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]], 'div-hola-slot-megabanner').
		setTargeting('position','megabanner').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping1).
		addService(googletag.pubads());

	adslot2 = googletag.defineSlot('/87824813/hola/actualidad/tuotrodiario/noticias', [[300,250],[300,600]], 'div-hola-slot-robapaginas').
		setTargeting('position','robapaginas').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot3 = googletag.defineSlot('/87824813/hola/actualidad/tuotrodiario/noticias', [[300,250],[300,600]], 'div-hola-slot-robainferior').
		setTargeting('position','robainferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot4 = googletag.defineSlot('/87824813/hola/actualidad/tuotrodiario/noticias', [[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]], 'div-hola-slot-bannerinferior').
		setTargeting('position','bannerinferior').
		setTargeting('place','BTF').
		setCollapseEmptyDiv(true).
		defineSizeMapping(mapping2).
		addService(googletag.pubads());

	adslot5 = googletag.defineSlot('/87824813/hola/actualidad/tuotrodiario/noticias', ["fluid",[1,1]], 'div-hola-slot-native').
		setTargeting('position','native').
		setTargeting('place','ATF').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

	adslot6 = googletag.defineSlot('/87824813/hola/actualidad/tuotrodiario/noticias', [[2,2]], 'div-hola-slot-inimage').
		setTargeting('position','inimage').
		setCollapseEmptyDiv(true).
		addService(googletag.pubads());

        // El desplazamiento infinito requiere SRA
        googletag.pubads().enableSingleRequest();
        // Inhabilite la carga inicial
        googletag.pubads().disableInitialLoad();
        // Habilite servicios
        googletag.enableServices();

    });
</script>
<!-- FIN DECLARACIÓN PUBLICIDAD *************************************************************************************************************************** -->
<script>
    var pub = "tuotrodiario";
    var positions = {"OOP":true,"TOP":true,"MPU":true,"MPU2":true,"TOP2":true,"NAT":true,"IMG":true};
    var totalSlots = 7;
    var adUnit = "/87824813/hola/actualidad/tuotrodiario/noticias";
    var isGallery = false;
</script>

<script src="//www.himgs.com/js/comunes/ads/staticAdsSRA.js"></script>
</head>
<body class="noticias news" data-pub="tuotrodiario" data-section="noticias" data-subsection="" data-template="noticias">
<!-- tuotrodiario, noticias, , noticias -->

	<header id="head" data-layer-location="principal"> 
		<div class="head-container">
        <div class="row">
            <button class="openNav fLeft col-lg-1">
                <i data-icon="e" class="icon" data-span="true"></i>
            </button>
            <h2 itemprop="title" class="logo">
                <a href="https://tuotrodiario.hola.com" target="_top" accesskey="1" title="Tu otro diario">
                    <img src="//www.himgs.com/imagenes/tuotrodiario/logos/otro-diario-blanco.svg" alt="Tu otro diario" />
                    <span class="hidden-lg">Tu otro diario</span>
                </a>
            </h2>
            <ul class="socialmedia fRight hidden-sm">
                                <li class="twitter fLeft">
                    <a data-icon="L" class="icon" href="https://twitter.com/tuotrodiario" title="Síguenos en twitter" rel="nofollow" target="blank">
                        <span class="text">Síguenos en twitter</span>
                    </a>
                </li>
                            </ul>
                        <div class="buscador">
                <span data-icon="X" class="icon"></span>
                <form method="get" action="/a/index.php" id="form-buscador">
                    <input type="text" class="query" placeholder="Buscar" type="search" name="query" id="query_string"/>
                    <button data-icon="X" class="submit hidden-lg"></button>
                </form>
            </div>

        </div>
	</div>
</header>	<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"tuotrodiario","searchType":"","searchKeywords":"","contentType":"","section":"noticias","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20181128"}]</script>             <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
             <script src="//www.hola.com/js/comunes/datalayer-social.js?v16"></script>
        

            <script src="//www.hola.com/js/comunes/promo_social_mailchimp.min.js?v1"></script>
        
<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  var x =({ c1: "2", c2: "6035866",options:{url_append:"comscorekw=spain"}});
  if (document.cookie.match('(^|;) ?euconsent=([^;]*)(;|$)') == null) {
      x.cs_ucfr = 1;
  }
  _comscore.push(x);
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();

    (function() {
      if(typeof(dataLayer)=="object"){
          dataLayer.push({event: 'keyword_comscore',eventCategory: 'keyword_comscore',eventAction: 'keyword',eventLabel: 'spain'});
      }
  })();
  </script>
<!-- comScore Identifier: comscorekw=spain -->
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cs_ucfr=1&cv=2.0&cj=1&comscorekw=spain" />
</noscript>
<!-- End comScore Tag -->


	<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1" ad data-shortcode="OOP"></div>
	<div data-js-ad-manager-slot="div-hola-slot-inimage" ad data-shortcode="IMG"></div>
	<main class="container" data-js-page-container data-js-top-skin="60" data-js-top-fixed-skin="60">

		<div data-js-ad-manager-slot="div-hola-slot-megabanner" ad data-shortcode="TOP"></div>
		<div id="news-content" class="row new">
			<header id="bloqueTitular" class="col-xs-12 col-md-10 fRight">
								<h1>Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz </h1>
				<h2>Anunciada por el legislador estadounidense John Delaney, quien destacó su 'increíble' labor humanitaria en desastres naturales. Explicaba que 'gracias a Andrés millones de personas habían sido alimentadas'</h2>
				<div class="meta">
	<p class="news-meta">
		<span>por</span>
		<a href="https://tuotrodiario.hola.com" class="author"  itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" title="por ¡HOLA! Fashion">
				<span itemprop="name"> EFE</span>
		</a>
		<span> / </span>
				<time datetime="2018-11-28T11:04:45+01:00">
			<span>28 de Noviembre de 2018 - 11:04 CET</span>
			<meta itemprop="datePublished" content="2018-11-28T11:04:45+01:00"/>
			<meta itemprop="dateModified" content="2018-11-28T11:04:45+01:00"/>
		</time>
			</p>
</div>				<hr class="col-xs-6 col-md-12">
				<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="991" ad data-shortcode="MPU"></div>			</header>
			<div id="complementos" role="complementary" class="col-xs-12 col-md-2 sticky">
				<div class="news-share">
	<ul>
		


<li class="nomargin">
	<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ftuotrodiario.hola.com%2Fnoticias%2F2018112877939%2Fcocinero-espanol-jose-andres-candidatura-nobel-paz-2019%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz &via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
		<i data-icon='L' class="icon"></i>
	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftuotrodiario.hola.com%2Fnoticias%2F2018112877939%2Fcocinero-espanol-jose-andres-candidatura-nobel-paz-2019%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
		<i data-icon='N' class="icon"></i>
	</a>
</li>
<li>
	<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Ftuotrodiario.hola.com%2Fnoticias%2F2018112877939%2Fcocinero-espanol-jose-andres-candidatura-nobel-paz-2019%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
		<i data-icon='O' class="icon"></i>
	</a>
</li>
<li>
	<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Ftuotrodiario.hola.com%2Fnoticias%2F2018112877939%2Fcocinero-espanol-jose-andres-candidatura-nobel-paz-2019%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=https://tuotrodiario.hola.com/imagenes/noticias/2018112877939/cocinero-espanol-jose-andres-candidatura-nobel-paz-2019/0-249-316/cocinero_getty-pred-t.jpg&description=Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz " rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
		<i data-icon='W' class="icon"></i>
	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" href="whatsapp://send?utm_campaign=boton&utm_medium=social&utm_source=whatsapp&text=Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz  | http%3A%2F%2Ftuotrodiario.hola.com%2Fnoticias%2F2018112877939%2Fcocinero-espanol-jose-andres-candidatura-nobel-paz-2019%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		<i data-icon=',' class="icon"></i>
	</a>
</li>


			</ul>
</div>				<section class="news-tags">
	<header>
			<span>Más noticias sobre:</span>
	</header>
	<ul>
					<li><a href="/tags/noticias/gastronomia" title="Gastronomía">Gastronomía</a></li>
					<li><a href="/tags/noticias/premio-nobel-de-la-paz" title="Premio Nobel de la Paz">Premio Nobel de la Paz</a></li>
			</ul>
</section>
				<hr class="col-xs-6">
			</div>
			<article class="news-body col-xs-12 col-md-6 fLeft">
				<div class="body">
					<p>El cocinero espa&ntilde;ol Jos&eacute; Andr&eacute;s se mostr&oacute; este martes &quot;honrado&quot; por su candidatura para el <a href="https://tuotrodiario.hola.com/tags/premio-nobel-paz/" target="_blank">premio Nobel de la Paz</a> 2019 presentada por el legislador estadounidense John Delaney, quien destac&oacute; su <strong>&quot;incre&iacute;ble&quot; labor humanitaria en desastres naturales.&quot;Gracias al trabajo del se&ntilde;or Andr&eacute;s, millones de personas han sido alimentadas</strong>. Esta es la necesidad humana m&aacute;s b&aacute;sica y Andr&eacute;s ha mostrado su clase mundial en este campo humanitario esencial&quot;, explic&oacute; Delaney en el texto en el que lo propone para el galard&oacute;n, seg&uacute;n&nbsp;&quot;The Washington Post&quot;.</p>

<p>
    <figure>
        <a href="https://tuotrodiario.hola.com/noticias/galeria/2018112877939/cocinero-espanol-jose-andres-candidatura-nobel-paz-2019/1/" class="photo">
        	<img  alt="Presentan la candidatura del cocinero español José Andrés para el Nobel de la Paz 2019" itemprop="image" src="/imagenes/noticias/2018112877939/cocinero-espanol-jose-andres-candidatura-nobel-paz-2019/0-249-316/cocinero_getty-pred-z.jpg"><span class="gallery"><i data-icon="p" class="icon"></i></span>
        	<span class="copyright" data-copy=""></span>
        </a>
    </figure>    
    </p>

<h6 style="text-align:center"><strong>El cocinero espa&ntilde;ol Jos&eacute; Andr&eacute;s (EFE).&nbsp;</strong></h6>

<p>Delaney, representante dem&oacute;crata del estado de Maryland, donde vive el cocinero, destac&oacute; su <strong>&quot;incre&iacute;ble esp&iacute;ritu y mente innovadora&quot; al ofrecer &quot;una nueva hoja de ruta</strong> a los l&iacute;deres mundiales para suministrar un alivio m&aacute;s eficiente ante los desastres naturales&quot;.</p>

<p>Por su parte, <strong>Jos&eacute; Andr&eacute;s se mostr&oacute; &quot;honrado&quot; por la candidatura</strong>. &quot;Solo soy uno m&aacute;s entre miles de personas ayudando a alimentar a gente en necesidad, todos los d&iacute;as en todo el mundo, sin reconocer&quot;, escribi&oacute; en su cuenta de Twitter al comentar la noticia. <strong>El pr&oacute;ximo premio Nobel de la Paz ser&aacute; anunciado en octubre de 2019.</strong></p>

<p><strong>RELACIONADO: <a href="https://tuotrodiario.hola.com/tags/premio-nobel-paz/">M&aacute;s noticias sobre el Premio Nobel de la Paz en &#39;Tu Otro Diario&#39;</a></strong></p>

<p>Andr&eacute;s, de 49 a&ntilde;os y nacido en Mieres (Asturias), <strong>fund&oacute; en 2012, tras el terremoto de Hait&iacute;, la organizaci&oacute;n</strong> sin &aacute;nimo de lucro <strong>&quot;World Central Kitchen&quot;</strong>, dedicada a <strong>aportar soluciones al hambre y la pobreza </strong>a trav&eacute;s del poder de la comida para fortalecer las comunidades y econom&iacute;as.</p>

<p>Junto con esta organizaci&oacute;n y el grupo #ChefsforPuertoRico, el cocinero espa&ntilde;ol <strong>sirvi&oacute; m&aacute;s de 3,3 millones de comidas en Puerto Rico tras el devastador paso del hurac&aacute;n Mar&iacute;a </strong>en septiembre de 2017. Andr&eacute;s <strong>abri&oacute; en 1993 su restaurante Jaleo</strong>, <strong>referencia de las tapas espa&ntilde;olas en Washington</strong> que se convirti&oacute; en el epicentro de un imperio gastron&oacute;mico formado hoy d&iacute;a por m&aacute;s de quince establecimientos en todo EEUU.</p>
										<div id="separador"></div>
							
														</div>
				
			</article>
			<aside role="complementary" class="col-xs-12 col-md-4 fRight side-bar-right" data-layer-location="columna-derecha">
				
				<div data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="992" ad data-shortcode="MPU"></div>
				<!-- Robapaginas mobile -->
				<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-maxw="991" ad data-shortcode="MPU2"></div>
				<!-- cad-ep noticias 240  --><section id="promoHola">
	<header>
		<h2 class="title-section">
			Recomendamos
		</h2>
	</header>

	<script type="text/javascript">
		var ts = new Date().getTime();
	</script><aside class="module headline">
			<script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=4860598726&iu=/87824813/hola/boton"target="_blank">');
				</script><img data-src="//www.hola.com/imagenes/enlaces-patrocinados/2183-moda.jpg" alt="Louis" />
				<script type="text/javascript">
					document.write('</a>');
				</script><script type="text/javascript">
					document.write('<a href="https://pubads.g.doubleclick.net/gampad/clk?id=4860598726&iu=/87824813/hola/boton"target="_blank">');
				</script>
				<h2 class="titular-section">Bolsos y botines para reinventar tu look en cuestión de segundos
	      </h2>
				<script type="text/javascript">
					document.write("</a>");
				</script></aside></section>			    <div id="native-block">
			        <div data-js-ad-manager-slot="div-hola-slot-native" ad data-shortcode="NAT"></div>			    </div>
			</aside>
		</div>
		<section id="news-comments" class="row">
			<div class="col-xs-12 col-md-2">
				&nbsp;
			</div>
			<div class="col-xs-12 col-md-6">
				&nbsp;
			</div>
			
			<aside data-ad="" class="col-xs-12 col-md-4 side-bar-right">
		    	<div data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="992" ad data-shortcode="MPU2"></div>				<!-- epn -->
<div class="sponsored-news">
	<header>
		<h2 class="title-section">Recomendamos</h2>
	</header>
    <script type="text/javascript">
        var ts = new Date().getTime();
    </script>
	<ul class="sponsored-list">
						<li>
					<article>
                                                    <script type="text/javascript">
                                var label='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=4853598866&iu=/87824813/hola/boton"  target="_blank"'  + ' title="' + 'womensecrets">' +
                                    '<img data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/2194-home-premiumWS.jpg' +'" alt="' + 'womensecrets' + '"/> ' +
                                    '<p class="titular-section">#MuyNosotras o cómo empoderar a la mujer a través de la lencería</p>' +
                                    '</a>';
                            </script>
                                                <script type="text/javascript">
                            document.write(label);
                        </script>
					</article>
				</li>
							<li>
					<article>
                                                    <script type="text/javascript">
                                var label='<a href="' + 'https://pubads.g.doubleclick.net/gampad/clk?id=4837757235&iu=/87824813/hola/boton"  target="_blank"'  + ' title="' + 'mardefrades">' +
                                    '<img data-src="' + '//www.hola.com/imagenes/enlaces-patrocinados/2163-botella.jpg' +'" alt="' + 'mardefrades' + '"/> ' +
                                    '<p class="titular-section">Albariño con recuerdos marinos que seduce con su elegante frescura. Toda la esencia de la uva en  Mar de Frades</p>' +
                                    '</a>';
                            </script>
                                                <script type="text/javascript">
                            document.write(label);
                        </script>
					</article>
				</li>
				</ul>
</div>
			</aside>
		</section>
		
		<section id="news-adocs" class="col-xs-12">
			<nav id="news-navigation">
			   			    		<a href="/noticias/2018112877933/gobierno-respalda-josep-borrell/" class="left-arrow"
		    		     >
		    			<article>
		    				<i data-icon="C" class="icon"></i>
		    				<h3 class="titular-section">El Gobierno respalda a Josep Borrell pese a las críticas y peticiones de dimisión</h3>
		    			</article>
		    		</a>
						    			    		<a href="/noticias/2018112877937/explosion-cerca-planta-quimica-china/" class="right-arrow"  >
		    			<article>
		    				<i data-icon="G" class="icon"></i>
		    				<h3 class="titular-section">Al menos 22 muertos y otros 22 heridos en la explosión cerca de una planta química en China</h3>
		    			</article>
		    		</a>
							</nav>
			<div class="sponsored row">
							</div>
		</section>

		<div data-js-ad-manager-slot="div-hola-slot-bannerinferior" ad data-shortcode="TOP2"></div>
	</main>

	<!-- Redirigimos a 2015 -->

<aside id="topBar" class="white tuotrodiario">
	<h2 class="xs-logo">
		<i class="logoHola">
			<a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
					<img src="//www.himgs.com/imagenes/hola/comunes/svg/holacom-pos-16.svg" />
				<span class="text">Portada de hola.com, tu revista en internet</span>
				<i class="edition">Edición</i>
			</a>
		</i>
	</h2>
	
</aside>
<aside class="main-Over"></aside><nav role="navigation" class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="masc">
	    <header>
		    <button data-icon="R" value="cerrar" class="openNav"></button>
			<h2 class="logo-xs">
				<a href="https://tuotrodiario.hola.com/" target="_top" title="Tu otro diario">
					<img src="//www.himgs.com/imagenes/tuotrodiario/logos/otro-diario-color.svg" alt="Tu otro diario">
				</a>
			</h2>
		</header>
		
		<ul class="menu-sections">
				<li><a href="https://tuotrodiario.hola.com/" title="Portada">PORTADA</a></li>
	      <li><a href="/noticias/" title="Últimas noticias">ÚLTIMAS NOTICIAS</a></li>
	      <li><a href="/empresa/" title="Empresa">EMPRESA</a></li>
	      <li><a href="/consumo-ahorro/" title="Consumo y ahorro">CONSUMO Y AHORRO</a></li>
	      <li><a href="/futuro/" title="Futuro">FUTURO</a></li>
		    <li><a href="/en-la-red/" title="En la red">EN LA RED</a></li>
	  </ul>
		
		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="https://www.facebook.com/revistahola/" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/tuotrodiario" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		</ul>
		
		<ul class="menu-sites line-black">		
			<li><a target="_blank" href="//www.hola.com/" title="Portada de hola.com, tu revista en internet">¡HOLA!</a></li>
			<li>
				<a target="_blank" itemprop="url" href="https://fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
					¡HOLA! Fashion
				</a>
			</li>
			<li><a target="_blank" href="https://oscars.hola.com/" title="Los Oscar">Los Oscar</a></li>
		</ul>
		
		<ul class="menu-corporate line-black">
			<li><a href="https://www.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>
			<li><a href="http://contacto.hola.com/" rel="nofollow">Publicidad</a></li>
			<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="#" onclick="window.open('https://www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
			<li><a href="https://www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="//www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
			<li><a href="https://www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
		</ul>
		<small class="line-black">
			© 2000-2018, HOLA S.L.
			<i class="line"></i>
		</small> 
		<section class="sponsors">
		<a href="//www.hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>
								<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5 
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav><footer data-js-page-footer data-layer-location="horizontal-2">
    <div class="content">
        <h2 itemprop="title">
            <a href="//tuotrodiario.hola.com/" target="_top" accesskey="1" title="Tu otro diario">
                <img src="//tuotrodiario.himgs.com/imagenes/comunes/logo-tuotrodiario.gif" alt="Tu otro diario" />
                <span class="hidden-lg">Tu otro diario</span>
            </a>
        </h2>
        <ul class="menu-footer">
            <li><a href="//contacto.hola.com/" target="_blank" rel="nofollow" title="Publicidad">Publicidad</a></li>
            <li><a href="//contacto.hola.com/" target="_blank" rel="nofollow" title="Contacto">Contacto</a></li>
            <li><a href="javascript:void(0);" onclick="window.open('//www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow" title="Tu otro diario, Advertencia legal">Advertencia legal</a></li>
            <li><a href="//www.ojd.es/" target="_blank" rel="nofollow" title="Publicación controlada OJD">Publicación controlada OJD</a></li>
            <div class="clear"></div>
	    </ul>
    </div>
    <div class="col-xs-12 col-lg-12 logo-hola-footer">
        <h2>
            <a href="//www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<img src="//www.himgs.com/imagenes/hola/comunes/svg/holacom-pos-16.svg">
			</a>
        </h2>
        <span>© 2000-2018, HOLA S.A.</span>
    </div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    function policyAcepted(){
        createCookie("cookie_policy", "true", 5 * 365);
        jQuery('#cookiesBanner').fadeOut();
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        /*var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;}  .cookieAccept{-moz-box-shadow:0 1px 0 0 #f0f7fa;-webkit-box-shadow:0 1px 0 0 #f0f7fa;box-shadow:0 1px 0 0 #f0f7fa;background-color:#c00;-moz-border-radius:6px;-webkit-border-radius:6px;border-radius:6px;border:1px solid #c00;display:inline-block;cursor:pointer;color:#fff;font:10px/1.2em Arial,sans-serif;padding:3px 6px;text-decoration:none;text-shadow:0 -1px 0 #0d0d0d}.cookieAccept:hover{background-color:#d60000}.cookieAccept:active{position:relative;top:1px}}</style><div id='cookiesBanner'><p>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación y la generación de los correspondientes perfiles. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuración u obtener más información <a href='//www.hola.com/contacto/cookies/' target='_blank'>aquí</a> <button type='button' class='cookieAccept' id='cookieAccept'>Aceptar</button></p>\n</div>";

        jQuery("body").append(contenido);

        //Evento botón aceptar
        jQuery('#cookieAccept').click(function() {
            policyAcepted();
        });

        //Aceptar cookies en caso de scroll
        jQuery(window).scroll(function(){
            policyAcepted();
        });

        //Aceptar cookie en caso de pulsar en cualquier parte
        jQuery(window).click(function() {
            policyAcepted();
        });

        //Bloque el evento anterior en el banner de información de cookies
        jQuery('#cookiesBanner').click(function(event){
            event.stopPropagation();
        });*/

        createCookie("cookie_policy", "true", 5 * 365);

    }
</script><div id="ojd" style="display:none;">
    






 


<script type="text/javascript">
var google_tag_params = {
section: 'noticias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
	<script src="//www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<script src="/js/comunes/script.js?v01.05"></script><script>

	$(function() {
		$( ".news-body p" ).each(function() {
			if($( this ).html()=="&nbsp;"){	$( this ).css('display','none');}
		});
		
		$( ".formComentarios textarea" ).focus(function() {
	    	$( "#frmCmtUserData" ).addClass( "active" );
	  	});

		// if($('aside[data-layer-location="columna-derecha"] > div').height()>25){
		// 	$('aside[data-layer-location="columna-derecha"]').parent().addClass('mpu');
		// }
	});
</script>

<style>
	.hola-skin #head {
		margin-top: 0;
	}
	body.hola-skin {
    	padding-top: 110px;
	}
</style>

</body>
</html>