<!DOCTYPE html>

<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 tuotrodiario" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 tuotrodiario" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 tuotrodiario" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es-ES" data-js-responsive-site dir="ltr" itemscope itemtype="http://schema.org/WebPage" class="tuotrodiario"><!--<![endif]-->

<head>
	<title>La Abogacía de Baleares también pide al Supremo que suba la condena a Iñaki Urdangarin</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="title" content="La Abogacía de Baleares también pide al Supremo que suba la condena a Iñaki Urdangarin" />
	<meta name="description" content="La Fiscalía del alto tribunal ya había solicitado que la pena del exduque de Palma aumentase de 6 años y 3 meses a 10 años. Siguiendo el mismo criterio, la Abogacía pide que la condena sea de 9 años y 7 meses" />
	<meta name="keywords" content="Caso Nóos, Iñaki Urdangarin" />
	<meta name="dc.title" content="La Abogacía de Baleares también pide al Supremo que suba la condena a Iñaki Urdangarin" />
	<meta http-equiv="title" content="La Abogacía de Baleares también pide al Supremo que suba la condena a Iñaki Urdangarin" />
	<meta name="classification" content="famosos,noticias-famosos,hola" />
	<meta name="language" content="es" />
	<meta name="distribution" content="global" />
	<script type="text/javascript" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	    <meta name="news_keywords" content="Caso Nóos, Iñaki Urdangarin"/>

    <meta property="og:title" content="La Abogacía de Baleares también pide al Supremo que suba la condena a Iñaki Urdangarin"/>
    <meta property="og:description" content="La Fiscalía del alto tribunal ya había solicitado que la pena del exduque de Palma aumentase de 6 años y 3 meses a 10 años. Siguiendo el mismo criterio, la Abogacía pide que la condena sea de 9 años y 7 meses"/>
    <meta property="og:image" content="http://tuotrodiario.hola.com/imagenes/noticias/2017071869084/inaki-urdangarin-abogacia-pide-aumentar-condena/0-236-459/inakimaspena_gtres-a.jpg" />

    <meta property="og:updated_time" content="2017-07-18T08:46:49+02:00" />

    <meta property="og:url" content="http://tuotrodiario.hola.com/noticias/2017071869084/inaki-urdangarin-abogacia-pide-aumentar-condena/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="Tu otro diario"/>
            <meta property="fb:admins" content="52459726262"/>
            <meta property="fb:app_id" content="145634995501895"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2017-07-18T08:46:49+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2017-07-18T08:46:49+02:00"/>
        
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="" />
    <meta name="twitter:creator" content="" />
    <meta name="twitter:url" content="http://tuotrodiario.hola.com/noticias/2017071869084/inaki-urdangarin-abogacia-pide-aumentar-condena/" />
    <meta name="twitter:title" content="La Abogacía de Baleares también pide al Supremo que suba la condena a Iñaki Urdangarin" />
    <meta name="twitter:description" content="La Fiscalía del alto tribunal ya había solicitado que la pena del exduque de Palma aumentase de 6 años y 3 meses a 10 años. Siguiendo el mismo criterio, la Abogacía pide que la condena sea de 9 años y 7 meses." />

    <meta name="twitter:image" content="http://tuotrodiario.hola.com/imagenes/noticias/2017071869084/inaki-urdangarin-abogacia-pide-aumentar-condena/0-236-459/inakimaspena_gtres-a.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

	
		<link rel="canonical" href="http://tuotrodiario.hola.com/noticias/2017071869084/inaki-urdangarin-abogacia-pide-aumentar-condena/">
	<!-- CSS -->
	

<link rel="stylesheet" href="/css/comunes/main_base.min.css?v01.39">
<link rel="stylesheet" href="/css/comunes/main_news.min.css?v01.39">

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="http://www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>

<script src="http://www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.config.js"></script>
<script src="http://admin.brightcove.com/js/APIModules_all.js"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script src="http://www.hola.com/a/js/seo-search.js"></script> 	<!-- /CSS -->
		
		<!-- HeaderScripts -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"XbAUn1QolK10cv", domain:"hola.com",dynamic: true};
    (function() {
        var as = document.createElement('script');
        as.type = 'text/javascript';
        as.async = true;
        as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(as, s);
    })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=XbAUn1QolK10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->
<script>
    function loadScript(url) {
        var script = document.createElement('script');
        script.src = url;
        script.type = "application/javascript";
        script.onload = function () {

        };

        document.head.appendChild(script);
    }

    if (window.location.host.indexOf("secure.hola.com") > -1) {
        loadScript("https://secure.hola.com/js/comunes/outbrain.js?v1");
    } else {
        loadScript("http://www.hola.com/js/comunes/outbrain.js?v1");
    }
</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><!-- ad2 -->
<!-- cad noticias  --><!-- async ads -->
<script async data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/hola\/actualidad\/tuotrodiario\/noticias","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[1000,250],[990,90],[728,90],[320,100],[320,50],[728,200],[2,1]]},{"adUnitPath":"\/87824813\/hola\/actualidad\/tuotrodiario\/noticias","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,250],[300,600]]},{"adUnitPath":"\/87824813\/hola\/actualidad\/tuotrodiario\/noticias","optDiv":"div-hola-slot-robainferior","targetingParams":[{"key":"position","value":["robainferior"]},{"key":"place","value":"BTF"}],"size":[[300,250],[300,600]]},{"adUnitPath":"\/87824813\/hola\/actualidad\/tuotrodiario\/noticias","optDiv":"div-hola-slot-bannerinferior","targetingParams":[{"key":"position","value":["bannerinferior"]},{"key":"place","value":"BTF"}],"size":[[1000,250],[990,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]]},{"adUnitPath":"\/87824813\/hola\/actualidad\/tuotrodiario\/noticias","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="http://www.himgs.com/js/hola/comunes/dpam-pruebas.js"></script><!-- end async ads --></head>
<body class="noticias news">
	<header id="head" data-layer-location="principal"> 
		<div class="head-container">
        <div class="row">
            <button class="openNav fLeft col-lg-1">
                <i data-icon="e" class="icon" data-span="true"></i>
            </button>
            <h2 itemprop="title" class="logo">
                <a href="http://tuotrodiario.hola.com" target="_top" accesskey="1" title="Tu otro diario">
                    <img src="http://www.himgs.com/imagenes/tuotrodiario/logos/otro-diario-blanco.svg" alt="Tu otro diario" />
                    <span class="hidden-lg">Tu otro diario</span>
                </a>
            </h2>
            <ul class="socialmedia fRight hidden-sm">
                                <li class="twitter fLeft">
                    <a data-icon="L" class="icon" href="https://twitter.com/tuotrodiario" title="Síguenos en twitter" rel="nofollow" target="blank">
                        <span class="text">Síguenos en twitter</span>
                    </a>
                </li>
                            </ul>
                    </div>
	</div>
</header>	<script> dataLayer = [{"publication":"ES","countryEdition":"España","subdomain":"www","ageUser":"","extension":"Alta","ageRange":"","comscoreGroup":"","editorialGroup":"tuotrodiario","searchType":"","searchKeywords":"","contentType":"","section":"noticias","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20170718"}]</script>                 <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PXRXC6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                 <script src="http://www.hola.com/js/comunes/datalayer-gigya.js?v10"></script>
            

            <script src="http://www.hola.com/js/comunes/promo_gigya_mailchimp.min.js?v12"></script>
        


<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- cad Position1 noticias   -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div>
<!-- Top Banner  -->
<aside id="top-banner" class="container" data-ad>
	<div data-js-ad-manager-slot="div-hola-slot-megabanner"></div>
</aside>	<main class="container" data-js-page-container>
		<div id="news-content" class="row">
			<header id="bloqueTitular" class="col-xs-12 col-md-10 fRight">
								<h1>La Abogacía de Baleares también pide al Supremo que suba la condena a Iñaki Urdangarin</h1>
				<h2>La Fiscalía del alto tribunal ya había solicitado que la pena del exduque de Palma aumentase de 6 años y 3 meses a 10 años. Siguiendo el mismo criterio, la Abogacía pide que la condena sea de 9 años y 7 meses</h2>
				<div class="meta">
	<p class="news-meta">
		<span>por</span>
		<a href="http://tuotrodiario.hola.com" class="author"  itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" title="por ¡HOLA! Fashion">
				<span itemprop="name"> EFE</span>
		</a>
		<span> / </span>
				<time datetime="2017-07-18T08:46:49+02:00">
			<span>18 de Julio de 2017 - 08:46 CEST</span>
			<meta itemprop="datePublished" content="2017-07-18T08:46:49+02:00"/>
			<meta itemprop="dateModified" content="2017-07-18T08:46:49+02:00"/>
		</time>
			</p>
</div>				<hr class="col-xs-6 col-md-12">
				<!-- Robapaginas mobile -->
				<div data-ad data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="992"></div>
			</header>
			<div id="complementos" role="complementary" class="col-xs-12 col-md-2 sticky">
				<div class="news-share">
	<ul>
		


<li class="nomargin">
	<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ftuotrodiario.hola.com%2Fnoticias%2F2017071869084%2Finaki-urdangarin-abogacia-pide-aumentar-condena%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=La Abogacía de Baleares también pide al Supremo que suba la condena a Iñaki Urdangarin&via=holamoda" class="popup" data-share="twitter" rel="nofollow" title="Compartir en Twitter" target="blank">
		<i data-icon='L' class="icon"></i>
	</a>
</li>
<li>
	<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ftuotrodiario.hola.com%2Fnoticias%2F2017071869084%2Finaki-urdangarin-abogacia-pide-aumentar-condena%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Compartir en Facebook" target="blank">
		<i data-icon='N' class="icon"></i>
	</a>
</li>
<li>
	<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Ftuotrodiario.hola.com%2Fnoticias%2F2017071869084%2Finaki-urdangarin-abogacia-pide-aumentar-condena%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Compartir en Gplus" target="blank">
		<i data-icon='O' class="icon"></i>
	</a>
</li>
<li>
	<a data-layer-social-button="Pinterest" data-pin-do="buttonPin" data-pin-custom="true" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Ftuotrodiario.hola.com%2Fnoticias%2F2017071869084%2Finaki-urdangarin-abogacia-pide-aumentar-condena%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://tuotrodiario.hola.com/imagenes/noticias/2017071869084/inaki-urdangarin-abogacia-pide-aumentar-condena/0-236-459/inakimaspena_gtres-z.jpg&description=La Abogacía de Baleares también pide al Supremo que suba la condena a Iñaki Urdangarin" rel="nofollow" data-share="pinterest" title="Compartir en Pinterest" target="_blank">
		<i data-icon='W' class="icon"></i>
	</a>
</li>
<li class="whatsapp">
	<a data-layer-social-button="Whatsapp" href="whatsapp://send?utm_campaign=boton&utm_medium=social&utm_source=whatsapp&text=La Abogacía de Baleares también pide al Supremo que suba la condena a Iñaki Urdangarin | http%3A%2F%2Ftuotrodiario.hola.com%2Fnoticias%2F2017071869084%2Finaki-urdangarin-abogacia-pide-aumentar-condena%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Compartir en Whatsapp">
		<i data-icon=',' class="icon"></i>
	</a>
</li>


			</ul>
</div>				<section class="news-tags">
	<header>
			<span>Más noticias sobre:</span>
	</header>
	<ul>
					<li><a href="/tags/noticias/caso-noos" title="Caso Nóos">Caso Nóos</a></li>
					<li><a href="/tags/noticias/inaki-urdangarin" title="Iñaki Urdangarin">Iñaki Urdangarin</a></li>
			</ul>
</section>
				<hr class="col-xs-6">
			</div>
			<article class="news-body col-xs-12 col-md-6 fLeft">
				<!--<time pubdate="" itemprop="datePublished" datetime=""></time>-->
				<!-- Robapaginas mobile -->
				<div data-ad data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-maxw="992"></div>
				<div class="body">
					<p>La Abogac&iacute;a de la Comunidad Aut&oacute;noma de Baleares ha pedido hoy al Tribunal Supremo que aumente la condena impuesta a <a href="http://tuotrodiario.hola.com/tags/noticias/inaki-urdangarin/" target="_blank">I&ntilde;aki Urdangarin</a> <strong>por los delitos que cometi&oacute; contra la administraci&oacute;n auton&oacute;mica </strong>hasta los 6 a&ntilde;os de prisi&oacute;n.</p>

<p>El marido de la infanta Cristina <strong>hab&iacute;a sido condenado a 6 a&ntilde;os y 3 meses de c&aacute;rcel en total</strong>, una pena de la que 2 a&ntilde;os corresponden a sendos delitos fiscales, 2 a&ntilde;os y 8 meses a prevaricaci&oacute;n en concurso con falsead y malversaci&oacute;n, 7 meses a un delito de fraude y 1 a&ntilde;o al de tr&aacute;fico de influencias.</p>

<p>
    <figure>
        <a href="http://tuotrodiario.hola.com/noticias/galeria/2017071869084/inaki-urdangarin-abogacia-pide-aumentar-condena/1/" class="photo">
        	<img width="600" height="450" alt="Iñaki Urdangarin (GTresonline)." itemprop="image" src="/imagenes/noticias/2017071869084/inaki-urdangarin-abogacia-pide-aumentar-condena/0-236-459/inakimaspena_gtres-z.jpg"><span class="gallery"><i data-icon="p" class="icon"></i></span>
        	<span class="copyright" data-copy=""></span>
        </a>
    </figure>    
    </p>

<h6 style="text-align:center"><strong>I&ntilde;aki Urdangarin (GTresonline).</strong></h6>

<p>La Abogac&iacute;a de la Comunidad Aut&oacute;noma, que ejerce la acusaci&oacute;n particular en el caso N&oacute;os, considera que la actuaci&oacute;n de Urdangarin y de su socio Diego Torres para conseguir los contratos de organizaci&oacute;n de dos foros sobre turismo y deporte celebrados en Palma es constitutiva de un delito continuado de malversaci&oacute;n de caudales p&uacute;blicos en concurso medial con un delito de prevaricaci&oacute;n y con los de falsedad en documentos p&uacute;blico y mercantil, y<strong> pide por ellos 6 a&ntilde;os de prisi&oacute;n.</strong></p>

<p>De aceptar el Tribunal Supremo este planteamiento<strong> la pena de Urdangarin ascender&iacute;a en total de los 6 a&ntilde;os y 3 meses a 9 a&ntilde;os y 7 meses.</strong></p>

<p><strong>RELACIONADO: <a href="http://tuotrodiario.hola.com/noticias/2017070368854/fiscalia-supremo-pide-rebaja-pena-urdangarin/" target="_blank">La Fiscal&iacute;a precisa que el aumento de pena que pide a Urdangarin es hasta los diez a&ntilde;os de c&aacute;rcel</a></strong></p>

<p><strong>En el caso de Diego Torres</strong>, la Abogac&iacute;a de Baleares plantea un incremento de la pena que representar&iacute;a pasar de 8 a&ntilde;os y medio a 11 a&ntilde;os y 5 meses de prisi&oacute;n.</p>

<p>En su escrito de casaci&oacute;n presentado ante la Sala Segunda del Tribunal Supremo,<strong> tambi&eacute;n solicita un aumento de penas para el expresidente de Baleares Jaume Matas.</strong> En concreto, solicita una condena de 4 a&ntilde;os de prisi&oacute;n por malversaci&oacute;n y 20 a&ntilde;os de inhabilitaci&oacute;n absoluta, lo que se traducir&iacute;a en su caso en una pena total de 4 a&ntilde;os y ocho meses de c&aacute;rcel.</p>

<p>En cuanto a la responsabilidad civil, en este recurso de casaci&oacute;n la Abogac&iacute;a de Baleares <strong>pide que se condene a los acusados a la restituci&oacute;n &iacute;ntegra del dinero p&uacute;blico por la suma total de 2,6 millones de euros </strong>y en los mismos t&eacute;rminos que ya solicit&oacute; en el juicio oral.</p>

<p><strong>RELACIONADO: M&aacute;s informaciones sobre <a href="http://tuotrodiario.hola.com/tags/noticias/inaki-urdangarin/" target="_blank">I&ntilde;aki Urdangarin</a> y sobre el <a href="http://tuotrodiario.hola.com/tags/noticias/caso-noos/" target="_blank">&#39;caso N&oacute;os&#39;</a></strong></p>

<p>La Abogac&iacute;a, como sostuvo durante el juicio oral, <strong>mantiene su acusaci&oacute;n &uacute;nicamente en relaci&oacute;n con los delitos cometidos contra la Administraci&oacute;n Auton&oacute;mica de las Islas Baleares</strong>, con el objetivo de primordial de recuperar &iacute;ntegramente el dinero p&uacute;blico presuntamente malversado.</p>

<p>Hace unos d&iacute;as la Fiscal&iacute;a del Tribunal Supremo<strong> formaliz&oacute; el recurso de casaci&oacute;n contra la sentencia </strong>dictada por la Audiencia Provincial de Baleares en el caso N&oacute;os y pidi&oacute; incrementar la pena a I&ntilde;aki Urdangarin a una condena de 10 a&ntilde;os de prisi&oacute;n.</p>

<p>La Audiencia de Palma le conden&oacute; a 6 a&ntilde;os y 3 meses, pero <strong>la Fiscal&iacute;a solicita un agravamiento de la pena.</strong> Tambi&eacute;n pidi&oacute; aumentar la condena al exsocio de Urdangarin, Diego Torres y al expresidente balear Jaume Matas.</p>

<p>En cuanto a Urdangarin, el recurso de la Fiscal&iacute;a aboga por un incremento de la pena inicial en 3 a&ntilde;os y 9 meses <strong>al entender que se le debe condenar por la malversaci&oacute;n continuada de caudales p&uacute;blicos por los F&oacute;rum Illes Balears de 2006 y de 2005.</strong></p>
										<div id="separador"></div>
							
														</div>
				
			</article>
			<aside role="complementary" class="col-xs-12 col-md-4 fRight side-bar-right" data-layer-location="columna-derecha">
			  	
	<div data-ad class="module">
				<!-- Robapaginas tablet and up -->
<div data-ad data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="992"></div>	</div>

         
				<!-- cad-ep noticias 240  --><section id="promoHola">
	<header>
		<h2 class="title-section">
			Recomendamos
		</h2>
	</header>

	<script type="text/javascript">
		var ts = new Date().getTime();
	</script><aside class="module headline">
			<script type="text/javascript">
					document.write('<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4354240725&iu=/87824813/hola/boton&%n'+ts+'"target="_blank">');
				</script><img data-src="http://www.hola.com/imagenes/enlaces-patrocinados/1753-hard-rock-cafe-tenerife-caja2.jpg" alt="globally" />
				<script type="text/javascript">
					document.write('</a>');
				</script><script type="text/javascript">
					document.write('<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4354240725&iu=/87824813/hola/boton&%n'+ts+'"target="_blank">');
				</script>
				<h2 class="titular-section">Planes fascinantes de verano para espíritus rockeros en el Hard Rock Hotel Tenerife
	      </h2>
				<script type="text/javascript">
					document.write("</a>");
				</script></aside></section>			</aside>
		</div>
		<section id="news-comments" class="row">
			<div class="col-xs-12 col-md-2">
				&nbsp;
			</div>
			<div class="col-xs-12 col-md-6">
											
				  	<div class="comments">
	<a name="comments"></a>
	<h2 class="title-section">Últimos comentarios</h2>
     	<form data-layer-comment-form data-js-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="http://tuotrodiario.hola.com/comentarios/?&t=1500364127" method="post">
            <input type="hidden" name="cmtNombre" data-js-comment-author>
            <p id="cmtComentario">
   				<label for="comentario">Escribe tu comentario:</label>
			  	<textarea data-js-comment-box data-js-logged-out-placeholder="Para comentar, debes estar registrado" data-js-logged-in-placeholder="Escribe tu comentario" data-js-gigya-reg-source="comentarios" name="cmtComentario" placeholder="Para comentar, debes estar registrado" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
				<label for="cmtCmt">Vas a responder a <span id="cmtCmtNombre"></span>, si lo  prefieres, </label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" />
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comenta en la noticia</a>
			</p>
				<p class="commet-rules">
					Esta es la opinión de los internautas, no la de hola.com. No está permitido verter comentarios contrarios a las leyes españolas o injuriantes. <br/>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema
				</p>
				<p class="commet-rules">
					Para poder comentar necesita ser usuario registrado de hola.com
				</p>
                <p class="hidden" data-js-send-comment-button>
	                <input type="submit" name="cmtPost" value="Enviar comentario" onclick="comentar(this)">
				</p>
				<a href="javascript:void()" class="inactive" data-js-comment-register-button data-js-gigya-reg-source="comentarios">Regístrate para comentar</a>
	</form>
			
			<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
    $(function() {
        cmt(1);
    });
</script>
							</div>
			
			<aside data-ad="" class="col-xs-12 col-md-4 side-bar-right">
		    	<!-- cad Middle2 noticias   -->
<div data-js-ad-manager-slot="div-hola-slot-robainferior"></div>				<!-- epn -->
<div class="sponsored-news">
	<header>
		<h2 class="title-section">Recomendamos</h2>
	</header>
	<ul class="sponsored-list">
						<li>
					<article>
												<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4359270888&iu=/87824813/hola/boton&%n" target="_blank" class="enlace-patrocinado">
							<img src="http://www.hola.com/imagenes/enlaces-patrocinados/1762-Enlace-350X210_guerlain.gif" alt="guerlain" />
							<p class="titular-section">¿Cuáles son las claves para un look de fiesta perfecto? Apunta estos consejos para brillar en una noche especial</p>						</a>
					</article>
				</li>
							<li>
					<article>
												<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4349559033&iu=/87824813/hola/boton&%n" target="_blank" class="enlace-patrocinado">
							<img src="http://www.hola.com/imagenes/enlaces-patrocinados/1759-EnlaceActualidadyBajoNoticias.jpg" alt="jean" />
							<p class="titular-section">Rock your Summer: descubre los peinados que triunfan y más favorecen esta temporada</p>						</a>
					</article>
				</li>
				</ul>
</div>			</aside>
		</section>
		
		<section id="news-adocs" class="col-xs-12">
			<nav id="news-navigation">
			   			    		<a href="/noticias/2017071869085/pilar-garrido-espanola-desaparecida-mexico/" class="left-arrow"
		    		     >
		    			<article>
		    				<i data-icon="C" class="icon"></i>
		    				<h3 class="titular-section">Crece la preocupación por la española Pilar Garrido, desaparecida en México hace dos semanas</h3>
		    			</article>
		    		</a>
						    			    		<a href="/noticias/2017071769083/nuevo-director-mossos-esquadra-dimision-moitvos-politicos/" class="right-arrow"  >
		    			<article>
		    				<i data-icon="G" class="icon"></i>
		    				<h3 class="titular-section">Ya hay nuevo director para los Mossos d'Esquadra tras la dimisión del anterior por 'motivos políticos'</h3>
		    			</article>
		    		</a>
							</nav>
			<div class="sponsored row">
							</div>
		</section>
		
		<!-- Bottom Banner  -->
		<aside id="bottom-banner" data-ad>
		    <div data-js-ad-manager-slot="div-hola-slot-bannerinferior"></div>
		</aside>	

	</main>
	<!-- Redirigimos a 2015 -->
<aside id="topBar" class="white tuotrodiario">
	<h2 class="xs-logo">
		<i class="logoHola">
			<a href="http://www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
					<img src="http://www.himgs.com/imagenes/hola/comunes/svg/holacom-pos-16.svg" />
				<span class="text">Portada de hola.com, tu revista en internet</span>
				<i class="edition">Edición</i>
			</a>
		</i>
	</h2>
	
</aside>
<aside class="main-Over"></aside><nav role="navigation" class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="masc">
	    <header>
		    <button data-icon="R" value="cerrar" class="openNav"></button>
			<h2 class="logo-xs">
				<a href="http://tuotrodiario.hola.com/" target="_top" title="Tu otro diario">
					<img src="http://www.himgs.com/imagenes/tuotrodiario/logos/otro-diario-color.svg" alt="Tu otro diario">
				</a>
			</h2>
		</header>
		
		<ul class="menu-sections">
				<li><a href="http://tuotrodiario.hola.com/" title="Portada">PORTADA</a></li>
	      <li><a href="/noticias/" title="Últimas noticias">ÚLTIMAS NOTICIAS</a></li>
	      <li><a href="/empresa/" title="Empresa">EMPRESA</a></li>
	      <li><a href="/consumo-ahorro/" title="Consumo y ahorro">CONSUMO Y AHORRO</a></li>
	      <li><a href="/futuro/" title="Futuro">FUTURO</a></li>
		    <li><a href="/en-la-red/" title="En la red">EN LA RED</a></li>
	  </ul>
		
		<ul class="social grey">
			<li class="facebook fLeft link">
	 			<a data-icon="N" class="icon" href="http://www.facebook.com/pages/Revista-HOLA/52459726262" rel="nofollow" title="Síguenos en facebook" target="blank">
	 				<span class="text">Síguenos en facebook</span>
	 			</a>
	 		</li>
		   	<li class="twitter fLeft link">
		   		<a data-icon="L" class="icon" href="https://twitter.com/tuotrodiario" title="Síguenos en twitter" rel="nofollow" target="blank">
		   			<span class="text">Síguenos en twitter</span>
		   		</a>
		   	</li>
		</ul>
		
		<ul class="menu-sites line-black">		
			<li><a target="_blank" href="http://hola.com/" title="Portada de hola.com, tu revista en internet">¡HOLA!</a></li>
			<li>
				<a target="_blank" itemprop="url" href="http://fashion.hola.com/" title="Ir a la sección de ¡HOLA! Fashion">
					¡HOLA! Fashion
				</a>
			</li>
			<li><a target="_blank" href="http://oscars.hola.com/" title="Los Oscar">Los Oscar</a></li>
		</ul>
		
		<ul class="menu-corporate line-black">
			<li><a href="http://www.hola.com/boletines/" rel="nofollow">Boletines y alertas</a></li>
			<li><a href="http://contacto.hola.com/" rel="nofollow">Publicidad</a></li>
			<li><a href="https://suscripciones.hola.com/" onclick="_gaq.push(['_trackEvent', 'enlace', 'suscripcion','footer']);" rel="nofollow" target="_blank">Suscripciones</a></li>
			<li><a href="#" onclick="window.open('http://www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow">Advertencia legal</a></li>
			<li><a href="http://www.hola.com/contacto/cookies/" rel="nofollow">Política de cookies</a></li>
			<li><a href="http://www.ojd.es/" rel="nofollow" style="font-weight:bold;">Publicación controlada <strong>OJD</strong></a></li>
			<li><a href="http://www.hola.com/archivo/" title="Archivo de noticias de hola.com">Archivo</a></li>
		</ul>
		<small class="line-black">
			© 2000-2017, HOLA S.L.
			<i class="line"></i>
		</small> 
		<section class="sponsors">
		<a href="http://hola.com/" target="_blank" rel="nofollow" title="Portada de hola.com, tu revista en internet" class="logohola">
				<span class="hide">¡HOLA!</span>
								<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 169.8 78" style="enable-background:new 0 0 169.8 78;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#E30613;}
	.st1{fill:#FBFBFB;}
	.st2{fill-rule:evenodd;clip-rule:evenodd;fill:#FBFBFB;}
</style>
<g>
	<path class="st0" d="M0,0c0,26,0,52,0,78c56.6,0,113.2,0,169.8,0c0-26,0-52,0-78C113.2,0,56.6,0,0,0L0,0L0,0z"/>
	<path class="st1" d="M147.4,59.9c0-4.2,3.3-7.5,7.3-7.5c4,0,7.3,3.4,7.3,7.5c0,4.2-3.3,7.5-7.3,7.5
		C150.7,67.5,147.4,64.1,147.4,59.9L147.4,59.9L147.4,59.9L147.4,59.9z"/>
	<path class="st1" d="M63.7,25.2c-0.7-0.7-1.9-0.8-2.8-0.5c-0.9,0.3-1.4,1.2-1.5,2.1l0,22.5c0.1,0.9,0.8,1.7,1.7,2.1
		c0.7,0.2,1.4,0.1,2.1-0.1c0.7-0.5,1.3-0.8,1.3-2.2l0-22.3C64.3,26.1,64,25.7,63.7,25.2L63.7,25.2L63.7,25.2L63.7,25.2z M76.3,19
		c1.4,1.8,1.9,5,1.9,7.9l-0.1,22.9c-0.2,6-3.5,12.5-8.7,14.5c-5.2,2.5-13.2,2.1-17.8-1.5c-4-3.1-6-7.6-6.2-12.6l0-25.6
		c0.3-3.6,2.2-7.5,5-9.3c2.1-1.5,4.5-2.3,7-2.5C62.8,12.2,72.3,12.2,76.3,19L76.3,19L76.3,19L76.3,19z"/>
	<path class="st1" d="M128.8,46.1c0,0-2.8-15.1-2.8-15.2c0,0,0-0.2-2.9,15.2C123,46.1,128.7,46.1,128.8,46.1L128.8,46.1L128.8,46.1
		L128.8,46.1z M136.8,12.5c0.3,0.3,7.9,52.8,7.9,52.9c-0.1,0-12.6,0-12.6,0c0,0-1.3-7.9-1.3-7.9c0,0-9.6,0-9.6,0
		c0,0-1.5,7.9-1.5,7.9c-0.1,0-12.9,0-13,0l9.5-52.9H136.8L136.8,12.5L136.8,12.5z"/>
	<path class="st1" d="M96.9,51.7h8.1l0,13.8c0,0-21.6,0-21.6,0l0-52.9h13.5C96.9,12.6,96.9,51.8,96.9,51.7L96.9,51.7L96.9,51.7z"/>
	<polygon class="st1" points="21.7,31.5 27,31.5 27,12.8 40.2,12.8 40.2,65.5 27.1,65.5 27.1,44.8 21.9,44.8 21.8,65.5 8.3,65.5 
		8.3,12.8 21.7,12.8 21.7,31.5 	"/>
	<g>
		<path class="st1" d="M153.2,38.1v3.7h-1.5c-0.5,0-0.9,0-1.1,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.2,0.5
			c0.2,0.1,0.5,0.1,1.1,0.1h6.1c0.5,0,0.8-0.1,1-0.2c0.2-0.1,0.3-0.3,0.3-0.5c0-0.3-0.1-0.5-0.4-0.5c-0.2-0.1-0.7-0.1-1.3-0.1h-1.5
			v-3.5c1,0,1.8,0,2.3,0.1c0.5,0.1,1,0.3,1.6,0.6c0.5,0.4,0.9,0.8,1.2,1.4c0.3,0.6,0.4,1.3,0.4,2.2c0,1.1-0.2,2-0.6,2.6
			c-0.4,0.6-0.9,1.1-1.6,1.4c-0.7,0.3-1.6,0.4-2.9,0.4h-3.6c-1.1,0-1.9-0.1-2.5-0.3c-0.6-0.2-1-0.7-1.5-1.4
			c-0.4-0.7-0.7-1.6-0.7-2.6c0-1,0.2-1.9,0.6-2.6c0.4-0.7,1-1.2,1.6-1.4C151,38.2,152,38.1,153.2,38.1L153.2,38.1z"/>
		<path class="st2" d="M152.8,27.9h3.1c1.2,0,2,0.1,2.5,0.2c0.5,0.1,1,0.4,1.5,0.7c0.5,0.4,0.8,0.9,1,1.5c0.2,0.6,0.3,1.3,0.3,2.1
			c0,0.9-0.1,1.6-0.3,2.2c-0.2,0.6-0.5,1.1-0.9,1.4c-0.4,0.3-0.8,0.6-1.4,0.7c-0.5,0.1-1.4,0.2-2.5,0.2h-3.3c-1.2,0-2.1-0.1-2.8-0.4
			c-0.7-0.3-1.2-0.7-1.6-1.4c-0.4-0.7-0.6-1.5-0.6-2.6c0-0.9,0.1-1.6,0.4-2.3c0.3-0.6,0.6-1.1,1-1.5c0.4-0.3,0.9-0.6,1.3-0.7
			C151.3,28,151.9,27.9,152.8,27.9L152.8,27.9z M151.9,31.8c-0.7,0-1.1,0-1.2,0.1c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.2,0.1,0.4,0.3,0.5
			c0.2,0.1,0.6,0.1,1.2,0.1h5.8c0.6,0,1,0,1.2-0.1c0.2-0.1,0.3-0.2,0.3-0.5c0-0.2-0.1-0.4-0.3-0.5c-0.2-0.1-0.5-0.1-1.1-0.1H151.9
			L151.9,31.8z"/>
		<path class="st1" d="M148.3,22.6l1.2,0.1c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-1,0.5-1.9,1.5-2.5
			c-0.5-0.3-0.9-0.7-1.1-1.1c-0.2-0.4-0.4-0.9-0.4-1.4c0-0.7,0.2-1.2,0.5-1.6c0.3-0.4,0.7-0.7,1.2-0.8c0.5-0.1,1.2-0.2,2.3-0.2h9.1
			v3.8h-8.4c-1.1,0-1.8,0-2,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.3,0.1,0.5,0.4,0.5c0.3,0.1,0.9,0.1,2,0.1h8.4v3.8H153
			c-1.3,0-2,0-2.3,0.1c-0.3,0.1-0.4,0.2-0.4,0.5c0,0.2,0.1,0.3,0.2,0.4c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.6,0,1.2,0h8.9v3.8h-12.8
			V22.6L148.3,22.6z"/>
	</g>
</g>
</svg>
			</a>
		</section>
	</div>
</nav><footer data-js-page-footer data-layer-location="horizontal-2">
    <div class="content">
        <h2 itemprop="title">
            <a href="http://tuotrodiario.hola.com/" target="_top" accesskey="1" title="Tu otro diario">
                <img src="http://tuotrodiario.himgs.com/imagenes/comunes/logo-tuotrodiario.gif" alt="Tu otro diario" />
                <span class="hidden-lg">Tu otro diario</span>
            </a>
        </h2>
        <ul class="menu-footer">
            <li><a href="http://contacto.hola.com/" target="_blank" rel="nofollow" title="Publicidad">Publicidad</a></li>
            <li><a href="http://contacto.hola.com/" target="_blank" rel="nofollow" title="Contacto">Contacto</a></li>
            <li><a href="javascript:void(0);" onclick="window.open('http://www.hola.com/legal/index.html?legal=1','','width=402,height=450')" rel="nofollow" title="Tu otro diario, Advertencia legal">Advertencia legal</a></li>
            <li><a href="http://www.ojd.es/" target="_blank" rel="nofollow" title="Publicación controlada OJD">Publicación controlada OJD</a></li>
            <div class="clear"></div>
	    </ul>
    </div>
    <div class="col-xs-12 col-lg-12 logo-hola-footer">
        <h2>
            <a href="http://www.hola.com" target="_top" title="Portada de hola.com, tu revista en internet">
				<img src="http://www.himgs.com/imagenes/hola/comunes/svg/holacom-pos-16.svg">
			</a>
        </h2>
        <span>© 2000-2017, HOLA S.A.</span>
    </div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: 10px / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;} }</style><div id='cookiesBanner'><p>Este sitio web utiliza cookies propias y de terceros para mejorar sus servicios, recopilar información estadística y mostrarle publicidad relacionada a sus preferencias. Si continúa navegando, consideramos que acepta su uso. <a href='http://www.hola.com/contacto/cookies/' target='_blank'>Más información o cambiar configuración.</a></p></div>";

        jQuery("body").append(contenido);

        setTimeout(function(){
            jQuery('#cookiesBanner').fadeOut();
        }, 10000);

        createCookie("cookie_policy", "true", 5 * 365);
    }
</script><div id="ojd" style="display:none;">
    






 


<script type="text/javascript">
var google_tag_params = {
section: 'noticias'
};
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1064569246;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript"
src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt=""
src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&amp;guid=ON&amp;script=0
<http://googleads.g.doubleclick.net/pagead/viewthroughconversion/1064569246/?value=0&guid=ON&script=0>"/>
</div>
</noscript>
</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
	<script src="http://www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="http://www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="/js/comunes/script.js?v01.03"></script><script>

$(document).ready(function() {
		$( ".news-body p" ).each(function() {
			if($( this ).html()=="&nbsp;"){	$( this ).css('display','none');}
		});
		
		$( ".formComentarios textarea" ).focus(function() {
	    $( "#frmCmtUserData" ).addClass( "active" );
	  });

		if($('aside[data-layer-location="columna-derecha"] > div').height()>25){
			$('aside[data-layer-location="columna-derecha"]').parent().addClass('mpu');
		}
});
</script>

<script>
	$("#streetSlidNews").carouFredSel({
	circular: false,
	infinite: false,
	auto 	: false,
	responsive: false,
	direction: "up", 
	items: 1,
	prev	: {
		button	: "#related_prev",
		key		: "left"
	},
	next	: {
		button	: "#related_next",
		key		: "right"
	},
	pagination	:"#realated_pag"
	});
</script>

</body>
</html>